<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.noreste.net/xmlrpc.php">
	<title>Messenger y WhatsApp incrementan su uso por coronavirus - Noreste</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Messenger y WhatsApp incrementan su uso por coronavirus; debido a la epidemia que se convirtió en pandemia, el coronavirus el cual comenzó en Wuhan, China"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Messenger y WhatsApp incrementan su uso por coronavirus - Noreste"/>
<meta property="og:description" content="Messenger y WhatsApp incrementan su uso por coronavirus; debido a la epidemia que se convirtió en pandemia, el coronavirus el cual comenzó en Wuhan, China"/>
<meta property="og:url" content="https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/"/>
<meta property="og:site_name" content="Noreste"/>
<meta property="article:tag" content="Aplicaciones"/>
<meta property="article:tag" content="coronavirus"/>
<meta property="article:tag" content="Covid-19"/>
<meta property="article:tag" content="Messenger"/>
<meta property="article:tag" content="WhatsApp"/>
<meta property="article:section" content="Tecnología"/>
<meta property="article:published_time" content="2020-03-26T23:04:54+00:00"/>
<meta property="og:image" content="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg"/>
<meta property="og:image:secure_url" content="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg"/>
<meta property="og:image:width" content="740"/>
<meta property="og:image:height" content="490"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Messenger y WhatsApp incrementan su uso por coronavirus; debido a la epidemia que se convirtió en pandemia, el coronavirus el cual comenzó en Wuhan, China"/>
<meta name="twitter:title" content="Messenger y WhatsApp incrementan su uso por coronavirus - Noreste"/>
<meta name="twitter:image" content="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://www.noreste.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://www.noreste.net/comments/feed/"/>
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Messenger y WhatsApp incrementan su uso por coronavirus RSS de los comentarios" href="https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/feed/"/>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='thb-app-css' href='https://www.noreste.net/wp-content/themes/theissue/assets/css/app.css?ver=1.2.3.2' type='text/css' media='all'/>
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css' href='https://www.noreste.net/wp-content/themes/theissue/style.css?ver=1.2.3.2' type='text/css' media='all'/>
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin&#038;display=swap&#038;ver=1.2.3.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.noreste.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.noreste.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.noreste.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.noreste.net/?p=413756'/>
<link rel="alternate" type="application/json+oembed" href="https://www.noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noreste.net%2Ftecnologia%2Fmessenger-y-whatsapp-incrementan-su-uso-por-coronavirus%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.noreste.net%2Ftecnologia%2Fmessenger-y-whatsapp-incrementan-su-uso-por-coronavirus%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://www.noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5903f0aa-1bdc-4576-a9fa-bdf83f8040dd';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://www.noreste.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0893d0c7-c315-4498-a086-d9071f0f29e9";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- Schema & Structured Data For WP v1.9.29 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<style type="text/css">body.custom-background #wrapper div[role="main"]{background-color:#fff}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://www.noreste.net/wp-content/cache/busting/1/gtm-93db146d36d382d41c79bb97ad0e6b82.js"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-57139036-1');</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-413756 single-format-standard thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-dark right-click-off thb-borders-off thb-pinit-on thb-boxed-off thb-capitalize-off thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.1 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-off">

			<!-- Start Fixed Header -->
		<header class="header fixed fixed-article header-full-width fixed-header-full-width-on light-header thb-fixed-shadow-style1">
  <div class="row full-width-row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        <div class="fixed-logo-holder">
          	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	          	<div class="logo-holder fixed-logo-holder">
		<a href="https://www.noreste.net/" class="logolink" title="Noreste">
			<img src="https://www.noreste.net/wp-content/uploads/2020/03/noreste-logo.png" loading="lazy" class="logoimg logo-dark" alt="Noreste"/>
		</a>
	</div>
	        </div>
        <div class="fixed-title-holder">
          <span>Now Reading</span>
          <div class="fixed-article-title">
            <h6 id="page-title">Messenger y WhatsApp incrementan su uso por coronavirus</h6>
          </div>
        </div>
        <div class="fixed-article-shares">
            <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://wa.me/?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus%20https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
      </div>
          </div>
      </div>
    </div>
  </div>
      <div class="thb-reading-indicator">
      <svg version="1.1" class="thb-indicator" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 88 88" style="enable-background:new 0 0 88 88;" xml:space="preserve">

<circle class="indicator-base" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-fill" clip-path="url(#cut-off-bottom)" cx="44" cy="44" r="44"/>
<circle class="indicator-hover" cx="44" cy="44" r="34"/>
<path class="indicator-arrow" d="M44,56c-0.3,0-0.8-0.2-1.1-0.4l-7.4-6.6c-0.7-0.5-0.7-1.6-0.1-2.3C36,46,37,46,37.7,46.5l4.7,4.3V33.6
	c0-0.9,0.7-1.6,1.6-1.6c0.9,0,1.6,0.7,1.6,1.6v17.2l4.7-4.3c0.6-0.6,1.7-0.5,2.3,0.2c0.6,0.7,0.5,1.7-0.1,2.2l-7.4,6.6
	C44.7,55.9,44.3,56,44,56L44,56z"/>
<defs>
	<clipPath id="cut-off-bottom">
			<path class="st1" d="M44,0C44,0,44,0,44,0c-1.1,0-2,0.9-2,2v5.2c0,1.1,0.8,2,1.9,2c1.1,0,2-0.8,2-1.9c0,0,0,0,0-0.1V2
				C46,0.9,45.1,0,44,0z"/>
			<path class="st1" d="M44,78.9C44,78.9,44,78.9,44,78.9c-1.1,0-2,0.9-2,2V86c0,1.1,0.8,2,1.9,2s2-0.8,2-1.9c0,0,0,0,0-0.1v-5.2
				C46,79.8,45.1,78.9,44,78.9z"/>
			<path class="st1" d="M55.4,1.5c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C57.1,2.9,56.5,1.8,55.4,1.5z"/>
			<path class="st1" d="M35,77.7c-0.1,0-0.3-0.1-0.4-0.1c-0.9,0-1.8,0.6-2,1.5l-1.3,5c-0.3,1,0.3,2.1,1.4,2.4c1,0.3,2.1-0.3,2.4-1.4
				c0,0,0,0,0,0l1.3-5C36.6,79.1,36,78,35,77.7z"/>
			<path class="st1" d="M66,5.9c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7
				c0.9,0.5,2.1,0.2,2.7-0.7c0,0,0,0,0,0l2.6-4.5C67.3,7.7,67,6.5,66,5.9z"/>
			<path class="st1" d="M26.6,74.2c-0.3-0.2-0.6-0.3-1-0.3c-0.7,0-1.4,0.4-1.7,1l-2.6,4.5c-0.5,0.9-0.2,2.1,0.7,2.7s2.1,0.2,2.7-0.7
				c0,0,0,0,0,0l2.6-4.5C27.8,76,27.5,74.8,26.6,74.2z"/>
			<path class="st1" d="M71.4,19.4C71.4,19.4,71.4,19.3,71.4,19.4l3.7-3.7c0.8-0.8,0.8-2,0-2.8c-0.4-0.4-0.9-0.6-1.5-0.6v0
				c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8C69.4,20.1,70.6,20.1,71.4,19.4z"/>
			<path class="st1" d="M17.9,68.1c-0.5,0-1,0.2-1.3,0.6l-3.7,3.7c-0.8,0.8-0.8,2,0,2.8s2,0.8,2.8,0c0,0,0,0,0,0l3.7-3.7
				c0.8-0.8,0.8-2,0-2.8C19,68.3,18.4,68.1,17.9,68.1z"/>
			<path class="st1" d="M74.2,26.5c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6c0.9-0.5,1.3-1.7,0.8-2.7c-0.3-0.6-1-1-1.6-1v0
				c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C74,24.4,73.6,25.6,74.2,26.5z"/>
			<path class="st1" d="M13.8,61.5c-0.3-0.6-1-1-1.6-1v0c-0.4,0-0.7,0.1-1.1,0.3l-4.5,2.6C5.7,63.8,5.3,65,5.9,66
				c0.5,0.9,1.7,1.3,2.7,0.8c0,0,0,0,0.1,0l4.5-2.6C14,63.6,14.3,62.4,13.8,61.5z"/>
			<path class="st1" d="M77.7,34.9c0.3,1,1.3,1.7,2.4,1.4c0,0,0,0,0.1,0l5-1.3c1-0.3,1.7-1.3,1.4-2.4c-0.2-0.9-1-1.5-1.9-1.5v0
				c-0.2,0-0.4,0-0.5,0.1l-5,1.3C78,32.8,77.4,33.9,77.7,34.9z"/>
			<path class="st1" d="M10.3,53c-0.2-0.9-1-1.5-1.9-1.5v0c-0.2,0-0.4,0-0.5,0.1l-5,1.3c-1,0.3-1.7,1.3-1.4,2.4c0.3,1,1.3,1.7,2.4,1.4
				c0,0,0,0,0.1,0l5-1.3C10,55.2,10.6,54.1,10.3,53z"/>
			<path class="st1" d="M86.1,42C86.1,42,86,42,86.1,42h-5.2c-1.1,0-2,0.8-2,1.9c0,1.1,0.8,2,1.9,2c0,0,0,0,0.1,0H86
				c1.1,0,2-0.8,2-1.9S87.1,42.1,86.1,42z"/>
			<path class="st1" d="M2,46h5.2c1.1,0,2-0.8,2-1.9c0-1.1-0.8-2-1.9-2c0,0,0,0-0.1,0H2c-1.1,0-2,0.8-2,1.9S0.9,45.9,2,46
				C1.9,46,2,46,2,46z"/>
			<path class="st1" d="M85.2,53C85.1,53,85.1,53,85.2,53l-5.1-1.4c-0.2-0.1-0.4-0.1-0.6-0.1v0c-1.1,0-1.9,0.9-1.9,2
				c0,0.9,0.6,1.6,1.5,1.8l5,1.3c1,0.3,2.1-0.3,2.4-1.3C86.8,54.4,86.2,53.3,85.2,53z"/>
			<path class="st1" d="M2.9,35l5,1.3c1,0.3,2.1-0.3,2.4-1.3c0.3-1-0.3-2.1-1.3-2.4c0,0,0,0-0.1,0l-5-1.3c-0.2-0.1-0.4-0.1-0.6-0.1
				c-1.1,0-1.9,0.9-1.9,2C1.4,34,2.1,34.8,2.9,35z"/>
			<path class="st1" d="M81.4,63.3C81.4,63.3,81.4,63.3,81.4,63.3l-4.5-2.6c-0.3-0.2-0.6-0.3-0.9-0.3c-1.1,0-2,0.8-2,1.9
				c0,0.7,0.4,1.4,1,1.8l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7C82.6,65.1,82.3,63.9,81.4,63.3z"/>
			<path class="st1" d="M6.6,24.7l4.5,2.6c0.9,0.6,2.1,0.3,2.7-0.7s0.3-2.1-0.7-2.7c0,0,0,0-0.1,0l-4.5-2.6C8.3,21.1,8,21,7.7,21v0
				c-1.1,0-2,0.8-2,1.9C5.6,23.6,6,24.3,6.6,24.7z"/>
			<path class="st1" d="M75.1,72.3l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0C75.9,74.4,75.9,73.2,75.1,72.3C75.1,72.4,75.1,72.3,75.1,72.3z"/>
			<path class="st1" d="M19.3,16.6l-3.7-3.7c-0.4-0.4-0.9-0.6-1.4-0.6v0c-1.1,0-2,0.9-2,2c0,0.5,0.2,1,0.6,1.4l3.7,3.7
				c0.8,0.8,2,0.8,2.8,0S20.1,17.4,19.3,16.6C19.4,16.6,19.3,16.6,19.3,16.6z"/>
			<path class="st1" d="M66.7,79.4l-2.6-4.5c-0.4-0.6-1-1-1.8-1v0c-1.1,0-1.9,1-1.9,2c0,0.3,0.1,0.6,0.3,0.9l2.6,4.5
				c0.5,0.9,1.7,1.3,2.7,0.7S67.3,80.4,66.7,79.4C66.7,79.4,66.7,79.4,66.7,79.4z"/>
			<path class="st1" d="M23.9,13.1c0.5,0.9,1.7,1.3,2.7,0.7c0.9-0.5,1.3-1.7,0.7-2.7c0,0,0,0,0,0l-2.6-4.5c-0.4-0.6-1-1-1.8-1
				c-1.1,0-1.9,0.9-1.9,2c0,0.3,0.1,0.6,0.3,0.9L23.9,13.1z"/>
			<path class="st1" d="M56.8,84.1l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6l1.3,5
				c0.3,1,1.3,1.7,2.4,1.4C56.4,86.2,57,85.2,56.8,84.1C56.8,84.1,56.8,84.1,56.8,84.1z"/>
			<path class="st1" d="M32.6,8.9c0.3,1,1.3,1.7,2.4,1.4c1-0.3,1.7-1.3,1.4-2.4c0,0,0,0,0,0l-1.3-5c-0.2-0.9-1-1.5-1.8-1.5
				c-1.1,0-2,0.8-2,1.9c0,0.2,0,0.4,0.1,0.6L32.6,8.9z"/>
	</clipPath>
</defs>
</svg>
    </div>
  </header>
		<!-- End Fixed Header -->
	
		<div class="mobile-header-holder">
  <header class="header header-mobile header-mobile-style1 light-header">
    <div class="row">
      <div class="small-3 columns">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	      </div>
      <div class="small-6 columns">
        	<div class="logo-holder mobile-logo-holder">
		<a href="https://www.noreste.net/" class="logolink" title="Noreste">
			<img src="https://www.noreste.net/wp-content/uploads/2020/03/noreste-logo.png" loading="lazy" class="logoimg logo-dark" alt="Noreste"/>
		</a>
	</div>
	      </div>
      <div class="small-3 columns">
        	<div class="secondary-area">
		 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </header>
</div>
			<!-- Start Header -->
		<header class="header style2 thb-main-header light-header">
  <div class="row">
    <div class="small-4 columns">
      	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	          </div>
		<div class="small-4 columns">
      	<div class="logo-holder">
		<a href="https://www.noreste.net/" class="logolink" title="Noreste">
			<img src="https://www.noreste.net/wp-content/uploads/2020/03/noreste-logo.png" loading="auto" class="logoimg logo-dark" alt="Noreste"/>
		</a>
	</div>
	    </div>
    <div class="small-4 columns">
      	<div class="secondary-area">
		 	<div class="thb-follow-holder">
		<ul class="thb-full-menu thb-standard">
			<li class="menu-item-has-children">
				<a><span>Siguenos</span></a>
				<ul class="sub-menu">
					<li>  <div class="thb-social-links-container thb-social-vertical mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/noreste.net" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
                  <div class="thb-social-count">
            Data not found. Please check your user ID.         </div>
              </a>
    </div>
    </div>
  </li>
									</ul>
			</li>
		</ul>
	</div>
	 	<div class="thb-trending-holder">
		<ul class="thb-full-menu">
			<li class="menu-item-has-children">
				<a><span><svg version="1.1" class="thb-trending-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 10 14" enable-background="new 0 0 10 14" xml:space="preserve">
<path d="M9.3,4.3H6.3l1-3.4C7.4,0.5,7.2,0.1,6.8,0C6.7,0,6.7,0,6.6,0h-4C2.3,0,2,0.2,1.9,0.5L0,7c-0.1,0.4,0.1,0.8,0.5,0.9
	c0.1,0,0.1,0,0.2,0h2.5l-0.5,5.3c0,0.3,0.2,0.6,0.5,0.7l0.3,0c0.2,0,0.5-0.1,0.6-0.3l5.8-8.3c0.2-0.3,0.1-0.8-0.2-1
	C9.5,4.3,9.4,4.3,9.3,4.3z M4.5,10.6l0.3-3.4c0-0.4-0.3-0.8-0.7-0.8c0,0-0.1,0-0.1,0H1.7l1.4-5h2.5l-1,3.4C4.5,5.2,4.7,5.6,5.1,5.7
	c0.1,0,0.1,0,0.2,0h2.5L4.5,10.6z"/>
</svg>
</span></a>
				<div class="sub-menu">
					<div class="thb-trending" data-security="5dda319d40">
						<div class="thb-trending-tabs">
							<a data-time="2" class="active">Now</a>
							<a data-time="7">Week</a>
							<a data-time="30">Month</a>
						</div>
						<div class="thb-trending-content">
							<div class="thb-trending-content-inner">
								<div class="post thumbnail-style3 post-409600 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/xalapa/hipolito-aprovecha-undiasinmujeres-para-no-trabajar-en-el-palacio-municipal-de-xalapa/">
      <img width="90" height="90" src="https://www.noreste.net/wp-content/uploads/2020/03/PALACIO-MUNICIPAL-XALAPA-01-90x90.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/PALACIO-MUNICIPAL-XALAPA-01-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/PALACIO-MUNICIPAL-XALAPA-01-20x19.jpg 20w" sizes="(max-width: 90px) 100vw, 90px"/>          </a>
  </figure>
  <div class="thumbnail-style2-inner">
    <div class="post-title"><h5><a href="https://www.noreste.net/veracruz/xalapa/hipolito-aprovecha-undiasinmujeres-para-no-trabajar-en-el-palacio-municipal-de-xalapa/" title="Hipólito aprovecha #UnDíaSinMujeres para no trabajar en el Palacio Municipal de Xalapa"><span>Hipólito aprovecha #UnDíaSinMujeres para no trabajar en el Palacio Municipal de Xalapa</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-409610 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/xalapa/jovenes-victimas-de-acoso-deben-denunciar-no-solo-hacerlo-publico/">
      <img width="90" height="90" src="https://www.noreste.net/wp-content/uploads/2020/03/ACOSO-SEXUAL-90x90.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/ACOSO-SEXUAL-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/ACOSO-SEXUAL-20x19.jpg 20w" sizes="(max-width: 90px) 100vw, 90px"/>          </a>
  </figure>
  <div class="thumbnail-style2-inner">
    <div class="post-title"><h5><a href="https://www.noreste.net/veracruz/xalapa/jovenes-victimas-de-acoso-deben-denunciar-no-solo-hacerlo-publico/" title="Jóvenes víctimas de acoso deben denunciar, no sólo hacerlo público"><span>Jóvenes víctimas de acoso deben denunciar, no sólo hacerlo público</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-409619 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/xalapa/sacan-a-francisco-villa-campa-de-la-normal-veracruzana-por-ingresar-con-elemento-armado/">
      <img width="90" height="90" src="https://www.noreste.net/wp-content/uploads/2020/03/PANCHO-VILLA-NORMAL-V-0-90x90.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/PANCHO-VILLA-NORMAL-V-0-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/PANCHO-VILLA-NORMAL-V-0-20x19.jpg 20w" sizes="(max-width: 90px) 100vw, 90px"/>          </a>
  </figure>
  <div class="thumbnail-style2-inner">
    <div class="post-title"><h5><a href="https://www.noreste.net/veracruz/xalapa/sacan-a-francisco-villa-campa-de-la-normal-veracruzana-por-ingresar-con-elemento-armado/" title="Sacan a Francisco Villa Campa de la Normal Veracruzana por ingresar con elemento armado"><span>Sacan a Francisco Villa Campa de la Normal Veracruzana por ingresar con elemento armado</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-409623 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/xalapa/vamos-a-abolir-el-machismo-a-put-paco-ignacio-taibo-ii/">
      <img width="90" height="90" src="https://www.noreste.net/wp-content/uploads/2020/03/machismo-01-90x90.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/machismo-01-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/machismo-01-20x19.jpg 20w" sizes="(max-width: 90px) 100vw, 90px"/>          </a>
  </figure>
  <div class="thumbnail-style2-inner">
    <div class="post-title"><h5><a href="https://www.noreste.net/veracruz/xalapa/vamos-a-abolir-el-machismo-a-put-paco-ignacio-taibo-ii/" title="‘Vamos a abolir el machismo a put#&#038;%’: Paco Ignacio Taibo II"><span>‘Vamos a abolir el machismo a put#&#038;%’: Paco Ignacio Taibo II</span></a></h5></div>  </div>
</div><div class="post thumbnail-style3 post-409638 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/xalapa/bajas-ventas-en-el-primer-viernes-de-marzo-reportan-comerciantes/">
      <img width="90" height="90" src="https://www.noreste.net/wp-content/uploads/2020/03/3-39-90x90.jpg" class="attachment-theissue-thumbnail size-theissue-thumbnail wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/3-39-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/3-39-20x19.jpg 20w" sizes="(max-width: 90px) 100vw, 90px"/>          </a>
  </figure>
  <div class="thumbnail-style2-inner">
    <div class="post-title"><h5><a href="https://www.noreste.net/veracruz/xalapa/bajas-ventas-en-el-primer-viernes-de-marzo-reportan-comerciantes/" title="Bajas ventas en el primer viernes de marzo, reportan comerciantes"><span>Bajas ventas en el primer viernes de marzo, reportan comerciantes</span></a></h5></div>  </div>
</div>							</div>
								<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
							</div>
					</div>
				</div>
			</li>
		</ul>
	</div>
	 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve" width="14" height="14">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	    </div>
  </div>

  <div class="row">
    <div class="small-12 columns">
      <div class="thb-navbar">
        <!-- Start Full Menu -->
<nav class="full-menu">
	<ul id="menu-main-menu" class="thb-full-menu thb-standard"><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://www.noreste.net/seccion/veracruz/"><span>Veracruz</span></a>
<div class="thb_mega_menu_holder sub-menu mega-menu-style1"><div class="row no-row-padding max_width"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.noreste.net/seccion/veracruz/cordoba/"><span>Córdoba</span></a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.noreste.net/seccion/veracruz/orizaba/"><span>Orizaba</span></a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.noreste.net/seccion/veracruz/poza-rica/"><span>Poza Rica</span></a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.noreste.net/seccion/veracruz/papantla/"><span>Papantla</span></a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.noreste.net/seccion/veracruz/xalapa/"><span>Xalapa</span></a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.noreste.net/seccion/veracruz/tuxpan/"><span>Tuxpan</span></a></li>
</ul>
<div class="category-children"><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413415 type-post status-publish format-standard has-post-thumbnail hentry category-cordoba tag-coronavirus tag-covid-19 tag-hospital-general tag-hospital-general-zona-numero-8-del-imss tag-imss tag-protestan">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Protesta personal del IMSS en Córdoba por falta de insumos" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-300x191.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-370x236.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-185x118.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-400x255.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-75x48.jpg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/" title="Protesta personal del IMSS en Córdoba por falta de insumos"><span>Protesta personal del IMSS en Córdoba por falta de insumos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-412763 type-post status-publish format-standard has-post-thumbnail hentry category-cordoba tag-cordoba tag-policia tag-ssp tag-veracruz">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/cordoba/rinden-ssp-homenaje-a-policia-caido-en-tehuipango/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-4.08.57-PM-740x600.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-4.08.57-PM-740x600.jpeg 740w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-4.08.57-PM-370x300.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-4.08.57-PM-20x15.jpeg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/cordoba/rinden-ssp-homenaje-a-policia-caido-en-tehuipango/" title="Rinden SSP homenaje a policía caído en Tehuipango"><span>Rinden SSP homenaje a policía caído en Tehuipango</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-412199 type-post status-publish format-standard has-post-thumbnail hentry category-cordoba tag-club-rotario tag-dif-municipal tag-isaac-luz-lopez tag-leticia-lopez">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/cordoba/isaac-luz-lopez-amenaza-y-golpea-a-jugadores-durante-encuentro-deportivo/"><img loading="lazy" width="600" height="375" src="https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez.jpg 600w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-300x188.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-370x231.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-185x116.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-400x250.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/isaac-luz-lopez-77x48.jpg 77w" sizes="(max-width: 600px) 100vw, 600px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/cordoba/isaac-luz-lopez-amenaza-y-golpea-a-jugadores-durante-encuentro-deportivo/" title="Isaac Luz López amenaza y golpea a jugadores durante encuentro deportivo"><span>Isaac Luz López amenaza y golpea a jugadores durante encuentro deportivo</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413076 type-post status-publish format-standard has-post-thumbnail hentry category-orizaba category-uncategorized tag-contagios tag-coronavirus tag-covid-19 tag-orizaba">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/"><img loading="lazy" width="639" height="480" src="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Declaratoria de emergencia en Orizaba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg 639w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-300x225.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-370x278.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-20x15.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-185x139.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-400x300.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-64x48.jpg 64w" sizes="(max-width: 639px) 100vw, 639px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/" title="Declaratoria de emergencia en Orizaba por coronavirus"><span>Declaratoria de emergencia en Orizaba por coronavirus</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413918 type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica tag-poza-rica">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/poza-rica/atienden-a-hombre-lesionado-en-poza-rica/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/5.1-740x600.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Encuentran hombre lesionado" srcset="https://www.noreste.net/wp-content/uploads/2020/03/5.1-740x600.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/5.1-370x300.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/5.1-20x15.jpg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/poza-rica/atienden-a-hombre-lesionado-en-poza-rica/" title="Atienden a hombre lesionado en Poza Rica"><span>Atienden a hombre lesionado en Poza Rica</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413897 type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica tag-alcalde-poza-rica">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/poza-rica/garantiza-alcalde-suministro-de-agua-despensas-y-articulos-de-higiene/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/3333-740x600.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Garantiza alcalde suministro de agua, despensas, y artículos de higiene" srcset="https://www.noreste.net/wp-content/uploads/2020/03/3333-740x600.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/3333-370x300.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/3333-20x16.jpg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/poza-rica/garantiza-alcalde-suministro-de-agua-despensas-y-articulos-de-higiene/" title="Garantizan suministro de agua despensas y artículos de higiene"><span>Garantizan suministro de agua despensas y artículos de higiene</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413856 type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica tag-ambulantes tag-comercio-informal tag-destacado tag-poza-rica">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/poza-rica/prohiben-ambulantes-en-poza/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Prohíben ambulantes en Poza Rica" srcset="https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-300x191.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-370x236.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-185x118.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-400x255.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/MERCADO-POZA-RICA-01-75x48.jpg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/poza-rica/prohiben-ambulantes-en-poza/" title="Prohíben ambulantes en Poza Rica lunes y jueves por contingencia"><span>Prohíben ambulantes en Poza Rica lunes y jueves por contingencia</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413643 type-post status-publish format-standard has-post-thumbnail hentry category-poza-rica tag-cereso tag-coronavirus tag-custodios tag-destacado tag-poza-rica tag-presos">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/poza-rica/cereso-de-poza-rica-suspende-visitas/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/CERESO-POZA-RICA--740x600.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/CERESO-POZA-RICA--740x600.jpeg 740w, https://www.noreste.net/wp-content/uploads/2020/03/CERESO-POZA-RICA--370x300.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/CERESO-POZA-RICA--20x15.jpeg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/poza-rica/cereso-de-poza-rica-suspende-visitas/" title="Cereso de Poza Rica suspende visitas por coronavirus"><span>Cereso de Poza Rica suspende visitas por coronavirus</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413990 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-coronavirus tag-covid-19 tag-el-chote tag-problema-cardiovascular">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-740x600.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Mujer de El Chote no muere por coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-740x600.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-370x300.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-20x15.jpg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" title="Mujer de El Chote no muere por coronavirus"><span>Mujer de El Chote no muere por coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413867 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-destacado">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/papantla/muere-en-papantla-mujer-con-sintomas-de-coronavirus/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/1.1-740x600.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1.1-740x600.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/1.1-370x300.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1.1-20x15.jpg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/papantla/muere-en-papantla-mujer-con-sintomas-de-coronavirus/" title="Muere en Papantla mujer con síntomas de coronavirus"><span>Muere en Papantla mujer con síntomas de coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413458 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-cubrebocas tag-enfermeria tag-escasez tag-hospital tag-insumos tag-personal-medico">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/papantla/preocupa-falta-de-insumos-a-personal-de-hospital-en-papantla/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Solicitan insumos hospital IMSS-Bienestar" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM.jpeg 690w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-300x191.jpeg 300w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-370x236.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-20x13.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-185x118.jpeg 185w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-400x255.jpeg 400w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.23.55-PM-75x48.jpeg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/papantla/preocupa-falta-de-insumos-a-personal-de-hospital-en-papantla/" title="Preocupa falta de insumos a personal de hospital en Papantla"><span>Preocupa falta de insumos a personal de hospital en Papantla</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413444 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-autoridad tag-coronavirus tag-papantla tag-violencia">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/papantla/video-retiran-con-violencia-a-vendedora-de-raspados-en-papantla/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="retiran de su lugar de trabajo a comerciante" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1.jpeg 690w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-300x191.jpeg 300w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-370x236.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-20x13.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-185x118.jpeg 185w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-400x255.jpeg 400w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-24-at-7.27.51-PM-1-75x48.jpeg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/papantla/video-retiran-con-violencia-a-vendedora-de-raspados-en-papantla/" title="(VIDEO) Retiran con violencia a vendedora de raspados en Papantla"><span>(VIDEO) Retiran con violencia a vendedora de raspados en Papantla</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413909 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa tag-cuitlahuac">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/xalapa/vendedores-piden-ayuda-para-enfrentar-crisis-economica/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/4-19-740x600.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/4-19-740x600.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/4-19-370x300.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/4-19-20x15.jpg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/xalapa/vendedores-piden-ayuda-para-enfrentar-crisis-economica/" title="Vendedores piden ayuda para enfrentar crisis económica"><span>Vendedores piden ayuda para enfrentar crisis económica</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413304 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa tag-coronavirus tag-covid-19 tag-destacado tag-hoteles">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/xalapa/ocupacion-hotelera-en-xalapa-cae/"><img loading="lazy" width="595" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Ocupación hotelera en Xalapa cae" srcset="https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA.jpg 595w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-300x222.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-370x274.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-20x15.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-185x137.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-400x296.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/HOTELES-XALAPA-65x48.jpg 65w" sizes="(max-width: 595px) 100vw, 595px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/xalapa/ocupacion-hotelera-en-xalapa-cae/" title="Ocupación hotelera en Xalapa cae por coronavirus"><span>Ocupación hotelera en Xalapa cae por coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-412976 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa tag-clinica-11 tag-clinica-66 tag-contagios tag-covid-19 tag-destacado tag-imss tag-xalapa">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/xalapa/personal-de-la-clinica-11-del-imss-pide-suspension-de-servicios-para-evitar-contagios-de-covid-19/"><img loading="lazy" width="607" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="Personal de la clínica 11" srcset="https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA.jpg 607w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-300x217.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-370x268.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-185x134.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-20x14.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-400x290.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/CLINICA-11-IMSS-XALAPA-66x48.jpg 66w" sizes="(max-width: 607px) 100vw, 607px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/xalapa/personal-de-la-clinica-11-del-imss-pide-suspension-de-servicios-para-evitar-contagios-de-covid-19/" title="Personal de la clínica 11 del IMSS pide suspensión de servicios para evitar contagios de coronavirus"><span>Personal de la clínica 11 del IMSS pide suspensión de servicios para evitar contagios de coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-412476 type-post status-publish format-standard has-post-thumbnail hentry category-xalapa tag-direccion-de-salud tag-maximo-hernandez tag-panteon-palo-verde tag-unidad-de-cementerios-de-xalapa">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/xalapa/incomoda-a-familiares-de-difuntos-cierre-del-panteon-palo-verde/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/1-127.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1-127.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-300x191.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-370x236.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-185x118.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-400x255.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/1-127-75x48.jpg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/xalapa/incomoda-a-familiares-de-difuntos-cierre-del-panteon-palo-verde/" title="Incomoda a familiares de difuntos cierre del Panteón Palo Verde"><span>Incomoda a familiares de difuntos cierre del Panteón Palo Verde</span></a></h6></div></div></div></div><div class="tab-holder row mega-menu-style1 "><div class="small-3 columns"><div class="post mega-menu-style1 post-413153 type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-censo-2020 tag-covid-19 tag-inegi tag-tuxpan">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/tuxpan/cancela-inegi-censo-por-coronavirus/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.29.26-PM-740x600.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.29.26-PM-740x600.jpeg 740w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.29.26-PM-370x300.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.29.26-PM-20x16.jpeg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/tuxpan/cancela-inegi-censo-por-coronavirus/" title="Cancela Inegi censo por coronavirus"><span>Cancela Inegi censo por coronavirus</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413145 type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-colecta tag-contingencia tag-cruz-roja tag-tuxpan">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/tuxpan/suspende-cruz-roja-colecta-anual-en-tuxpan/"><img loading="lazy" width="740" height="600" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.05.45-PM-740x600.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.05.45-PM-740x600.jpeg 740w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.05.45-PM-370x300.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-23-at-6.05.45-PM-20x16.jpeg 20w" sizes="(max-width: 740px) 100vw, 740px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/tuxpan/suspende-cruz-roja-colecta-anual-en-tuxpan/" title="Suspende Cruz Roja colecta anual en Tuxpan"><span>Suspende Cruz Roja colecta anual en Tuxpan</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-413060 type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-combustible tag-destacado tag-impuestos tag-marina tag-puerto-de-tuxpan">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/tuxpan/en-el-puerto-de-tuxpan-detectan-evasion-de-impuestos/"><img loading="lazy" width="690" height="386" src="https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1.jpg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-300x168.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-370x207.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-20x11.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-185x103.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-400x224.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/PUERTO-DE-TUXPAN-01-1-86x48.jpg 86w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/tuxpan/en-el-puerto-de-tuxpan-detectan-evasion-de-impuestos/" title="En el Puerto de Tuxpan detectan evasión de impuestos"><span>En el Puerto de Tuxpan detectan evasión de impuestos</span></a></h6></div></div></div><div class="small-3 columns"><div class="post mega-menu-style1 post-412754 type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-destacada tag-juan-antonio-aguilar-mancha tag-tuxpan">
  <figure class="post-gallery">
        <a href="https://www.noreste.net/veracruz/tuxpan/aprovecha-tono-aguilar-contingencia-para-proselitismo/"><img loading="lazy" width="690" height="440" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM.jpeg" class="attachment-theissue-squaresmall-x2 size-theissue-squaresmall-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM.jpeg 690w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-300x191.jpeg 300w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-370x236.jpeg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-20x13.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-185x118.jpeg 185w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-400x255.jpeg 400w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-22-at-3.44.52-PM-75x48.jpeg 75w" sizes="(max-width: 690px) 100vw, 690px"/></a>
  </figure>
  <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/tuxpan/aprovecha-tono-aguilar-contingencia-para-proselitismo/" title="Aprovecha Toño Aguilar contingencia para proselitismo"><span>Aprovecha Toño Aguilar contingencia para proselitismo</span></a></h6></div></div></div></div></div></div></div></div></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.noreste.net/seccion/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.noreste.net/seccion/mundo/"><span>Mundo</span></a></li>
<li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://www.noreste.net/seccion/espectaculos/"><span>Espectáculos</span></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.noreste.net/seccion/deportes/"><span>Meta</span></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noreste.net/seccion/nota-roja/"><span>Nota roja</span></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.noreste.net/seccion/tecnologia/"><span>Tecnología</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.noreste.net/seccion/vida-y-estilo/"><span>Vida y estilo</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.noreste.net/seccion/viral/"><span>Viral</span></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.noreste.net/seccion/cultura/"><span>Cultura</span></a></li>
</ul></nav>
<!-- End Full Menu -->      </div>
    </div>
  </div>
</header>
		<!-- End Header -->
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="9c0253baa7">
				<div class="post-detail-row has-article-padding">
	<div class="row">
		<div class="small-12 columns">
			<div class="article-container">
				<div class="post-content-wrapper">
										<article class="post post-detail post-detail-style1 post-413756 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-aplicaciones tag-coronavirus tag-covid-19 tag-messenger tag-whatsapp thb-post-share-style2" id="post-413756" data-id="413756" data-url="https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/">
												<div class="post-title-container">
									<aside class="post-category post-detail-category">
			<a href="https://www.noreste.net/seccion/tecnologia/" rel="category tag">Tecnología</a>		</aside>
								<header class="post-title entry-header">
								<h1 class="entry-title" itemprop="headline">
																			Messenger y WhatsApp incrementan su uso por coronavirus																	</h1>
							</header>
								<div class="thb-post-title-bottom">
		
		<div class="thb-post-title-inline-author">
							<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo lazyload' height='80' width='80'/>						<div class="author-and-date">
										<div class="post-author thb-post-author-8">
		<em>Por</em> <a href="https://www.noreste.net/author/lindadiaz/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a>	</div>
														<div class="thb-post-date">
						marzo 26, 2020					</div>
							</div>
		</div>
					</div>
							</div>
													<div class="thb-article-featured-image " data-override="off">
		<img width="740" height="490" src="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg" class="attachment-theissue-full-x2 size-theissue-full-x2 wp-post-image" alt="Messenger y WhatsApp incrementan su uso por coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg 740w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-300x199.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-370x245.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-185x123.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-400x265.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos-72x48.jpg 72w" sizes="(max-width: 740px) 100vw, 740px"/>					<div class="featured_image_credit">hipertextual.com</div>
			</div>
							<div class="thb-post-share-container">
								<div class="thb-fixed-container">
		<div class="thb-fixed-top">
						    <div class="thb-fixed-shares-container">
    <div class="thb-fixed sticky-post-shares">
        <div class="thb-social-top style2 sharing-counts-on">
                  <div class="thb-social-total">
            <span class="thb-social-total-count">0</span>
            <span class="thb-social-total-text">Compartir</span>
          </div>
                <div class="thb-social-top-buttons">
                    <div class="social-button-holder">
            <a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-facebook">
              <span class="thb-social-icon">
                <i class="thb-icon-facebook"></i>
              </span>
                                                <span class="thb-social-count">0</span>
                                          </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://twitter.com/share?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-twitter">
              <span class="thb-social-icon">
                <i class="thb-icon-twitter"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://wa.me/?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus%20https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-whatsapp" data-action="share/whatsapp/share">
              <span class="thb-social-icon">
                <i class="thb-icon-whatsapp"></i>
              </span>
                                                        </a>
          </div>
          
        </div>
      </div>
      </div>
  </div>
    		</div>
			<div class="thb-fixed-bottom">
		<div class="thb-fixed">
			<aside class="thb-read-next">
				<h6 class="thb-read-next-title">Read Next</h6>
				<div class="post read-next-post">
											<figure class="post-gallery">
					    <a href="https://www.noreste.net/mundo/pronostican-huracanes-superiores-a-lo-normal-este-ano/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/huracan-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Pronostican huracanes superiores a lo normal" srcset="https://www.noreste.net/wp-content/uploads/2020/03/huracan-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/huracan-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/huracan-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/huracan-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
					  </figure>
										<div class="post-title"><h5><a href="https://www.noreste.net/mundo/pronostican-huracanes-superiores-a-lo-normal-este-ano/" title="Messenger y WhatsApp incrementan su uso por coronavirus"><span>Pronostican huracanes superiores a lo normal este año</span></a></h5></div>				</a>
			</aside>
		</div>
	</div>
		</div>
								<div class="post-content-container">
																<div class="post-content entry-content" itemprop="articleBody">
																		<p>Messenger y WhatsApp incrementan su uso por coronavirus; debido a la epidemia que se convirtió en pandemia, el <a href="https://es.wikipedia.org/wiki/COVID-19">coronavirus</a> el cual comenzó en Wuhan, China en el mes de diciembre del año pasado, el contacto con otros seres humanos se ha tenido que restringir a nivel mundial.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Al día de hoy, hemos tenido que evitar nuestras muestras de cariño, evitando abrazos, besos, saludarnos de la mano, y tomar cierta distancia con otras personas.</p>
<p>La comunicación directa de persona a persona por el momento está en pausa, muchas personas incluso si su trabajo y/o empresa lse presta y lo permite, han tenido que implementar el home office y no salir de casa, esto para evitar contagiarse en el traslado del hogar al centro laboral.</p>
<figure id="attachment_413941" aria-describedby="caption-attachment-413941" style="width: 550px" class="wp-caption alignnone"><img class="wp-image-413941" src="https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-300x200.jpg" alt="" width="550" height="367" srcset="https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-300x200.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-370x247.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-185x123.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-400x267.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/facebookmsn01-cd364f65eaebbb2e34247644334ce5ea-600x400-1-72x48.jpg 72w" sizes="(max-width: 550px) 100vw, 550px"/><figcaption id="caption-attachment-413941" class="wp-caption-text">Foto: fayerwayer.com</figcaption></figure>
<p>También te puede interesar ver: <a href="https://www.noreste.net/tecnologia/netflix-gratuito-durante-la-cuarentena-por-covid-19/">¿Netflix gratuito durante la Cuarentena por COVID-19?</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-4 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="1265269343" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Como seres humanos, deseamos estar en comunicación con otras personas, pero debido a que hoy tenemos que evitar lo mas que se pueda el contacto, la tecnología en nuestro presente resulta ser nuestra aliada, y es así como ciertas aplicaciones que están a la mano de muchos, son las más usadas para poder saber los unos de los otros.</p>
<p>Es muy cierto que Messenger y WhatsApp incrementan su uso, son las aplicaciones más usadas para comunicarnos, desde nuestro celular accedemos a estas famosas Apps, la cual hace que nos lleguemos a sentir un poco más cerca de nuestros seres queridos y amistades.</p>
<p>El comunicado emitido no especifica los países en los que se ha incrementado el uso en las aplicaciones, cabe señalar que, de acuerdo a datos difundidos al día de hoy, podrían ser los más afectados por el coronavirus Italia, Estados Unidos, España y Alemania sin contar China ya que es este último país los servicios de Facebook están bloqueados.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-7 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Específicamente en Italia, hubo un incremento de un 70% ene l momento en que las personas utilizan Facebook, Instagram, Messenger y WhatsApp desde la crisis que llegó al país Es así como podemos corroborar que en Italia Messenger y WhatsApp incrementan su uso por la contingencia.</p><div class="post thumbnail-seealso post-413852 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-coronavirus tag-destacado thb-post-share-style2">
  <span class="thb-seealso-text">See Also</span>
  <figure class="post-gallery">
    <a href="https://www.noreste.net/nacional/casos-de-decesos-por-coronavirus-podrian-estar-disfrazados/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/Sin-título-1-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Casos de decesos por Coronavirus podrían estar disfrazados" srcset="https://www.noreste.net/wp-content/uploads/2020/03/Sin-título-1-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/Sin-título-1-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/Sin-título-1-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/Sin-título-1-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
  </figure>
  <div class="thumbnail-seealso-inner">
    		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/nacional/" rel="category tag">Nacional</a>		</aside>
	    <div class="post-title"><h6><a href="https://www.noreste.net/nacional/casos-de-decesos-por-coronavirus-podrian-estar-disfrazados/" title="Casos de decesos por Coronavirus podrían estar disfrazados"><span>Casos de decesos por Coronavirus podrían estar disfrazados</span></a></h6></div>  </div>
</div></p>
<figure id="attachment_413942" aria-describedby="caption-attachment-413942" style="width: 550px" class="wp-caption alignnone"><img class="wp-image-413942" src="https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-300x180.jpg" alt="" width="550" height="331" srcset="https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-300x180.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-370x223.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-20x12.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-185x111.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-400x241.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/facebook-messenger-1024x616-1-80x48.jpg 80w" sizes="(max-width: 550px) 100vw, 550px"/><figcaption id="caption-attachment-413942" class="wp-caption-text">Foto: technagor.com</figcaption></figure>
<p>En lo que se refiere a las vistas en Instagram y Facebook Live, en un lapso de una semana se duplicaron. De igual manera, se registró un incremento de más de 1.000% en el tiempo de video llamadas grupales de tres o más participantes, en el último mes en Italia en donde se han registrado 69.176 casos y 6.820 decesos.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-9 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<blockquote><p>“Durante esta emergencia, estamos haciendo todo lo posible para mantener nuestras aplicaciones rápidas, estables y confiables. Nuestros servicios se crearon para soportar picos durante eventos como los Juegos Olímpicos o la víspera de Año Nuevo. Sin embargo, eso ocurre con poca frecuencia y tenemos mucho tiempo para prepararnos para ellos. El crecimiento del uso por el COVID-19 no tiene precedentes en toda la industria y estamos experimentando nuevos registros de uso casi todos los días”, mencionó Facebook en un comunicado.</p></blockquote>
<p>Cabe recordar que, el día de antier informaron que la resolución de los videos publicados se reduciría en Instagram y en Facebook para evitar la sobrecarga de la red. Inigualablemente Messenger y WhatsApp incrementan su uso.</p>
 <style>ins.adsbygoogle{background:transparent!important}</style>																																			</div>
																								<aside class="thb-article-subscribe thb-newsletter-form">
	<div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
	<h4>Sign Up to Our Newsletter</h4>
	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="5c6c52799a">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
			<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
	</aside>
								<div class="thb-article-tags">
	<span>Tags</span>
	<div>
							<a href="https://www.noreste.net/tag/aplicaciones/" title="">Aplicaciones</a>
									<a href="https://www.noreste.net/tag/coronavirus/" title="">coronavirus</a>
									<a href="https://www.noreste.net/tag/covid-19/" title="">Covid-19</a>
									<a href="https://www.noreste.net/tag/messenger/" title="">Messenger</a>
									<a href="https://www.noreste.net/tag/whatsapp/" title="">WhatsApp</a>
					</div>
</div>
																								  <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="https://wa.me/?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus%20https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-whatsapp" data-action="share/whatsapp/share">
        <span class="thb-social-icon">
          <i class="thb-icon-whatsapp"></i>
        </span>
                                </a>
    </div>
      </div>
  	<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-26T17:04:54-06:00" content="2020-03-26T17:04:54-06:00">marzo 26, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-26T17:04:54-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/noreste-logo.png">
			</span>
		</span>
				<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/WhatsApp-Facebook-Messenger-Logotipos.jpg">
			<meta itemprop="width" content="740"/>
			<meta itemprop="height" content="490"/>
		</span>
			</aside>
	  <div class="thb-social-footer style1 sharing-counts-on">
          <div class="thb-social-total">
        <span class="thb-social-total-count">0</span>
        <span class="thb-social-total-text">Compartir</span>
      </div>
        <div class="thb-social-footer-buttons">

            <div class="social-button-holder">
        <a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-facebook">
          <span class="thb-social-icon">
            <i class="thb-icon-facebook"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                    <span class="thb-social-count">0</span>
                              </a>
      </div>
            <div class="social-button-holder">
        <a href="https://twitter.com/share?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-twitter">
          <span class="thb-social-icon">
            <i class="thb-icon-twitter"></i>
                          <span class="thb-social-text">Tweet</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="https://wa.me/?text=Messenger%20y%20WhatsApp%20incrementan%20su%20uso%20por%20coronavirus%20https://www.noreste.net/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/" class="social social-whatsapp" data-action="share/whatsapp/share">
          <span class="thb-social-icon">
            <i class="thb-icon-whatsapp"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
      
    </div>
  </div>
  							</div>
						</div>

					</article>
				</div>
				<aside class="sidebar">
					<div id="text-5" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- art-sidebar-1 --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div><div id="thb_posts_widget-2" class="widget style1 thb_widget_posts"><div class="thb-widget-title">Tendencias</div><div class="post thumbnail-style4 post-414022 type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-deportes tag-espn thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/espn-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Cancela ESPN programación en vivo por Coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/espn-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/espn-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/espn-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/espn-20x20.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/espn-48x48.jpg 48w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">1</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" title="Cancela ESPN programación en vivo por Coronavirus"><span>Cancela ESPN programación en vivo por Coronavirus</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Cancela%20ESPN%20programaci%C3%B3n%20en%20vivo%20por%20Coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/espn.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Cancela%20ESPN%20programaci%C3%B3n%20en%20vivo%20por%20Coronavirus%20https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-414008 type-post status-publish format-standard has-post-thumbnail hentry category-nota-roja tag-apunalados tag-asaltos tag-atracos tag-violencia tag-xalapa thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/herido-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="" srcset="https://www.noreste.net/wp-content/uploads/2020/03/herido-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/herido-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/herido-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/herido-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">2</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/" title="Dos apuñalados tras  asaltos en Xalapa"><span>Dos apuñalados tras  asaltos en Xalapa</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Dos%20apu%C3%B1alados%20tras%20%20asaltos%20en%20Xalapa&#038;via=fuel_themes&#038;url=https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/herido.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Dos%20apu%C3%B1alados%20tras%20%20asaltos%20en%20Xalapa%20https://www.noreste.net/nota-roja/dos-apunalados-tras-asaltos-en-xalapa/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-414001 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-cdmx tag-detenidos tag-edomex tag-operativo tag-saqueos thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/wradio-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="87 detenidos por saqueos en CDMX" srcset="https://www.noreste.net/wp-content/uploads/2020/03/wradio-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/wradio-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/wradio-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/wradio-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">3</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/" title="Hay 87 detenidos por saqueos en CDMX y Edomex"><span>Hay 87 detenidos por saqueos en CDMX y Edomex</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Hay%2087%20detenidos%20por%20saqueos%20en%20CDMX%20y%20Edomex&#038;via=fuel_themes&#038;url=https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/wradio.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Hay%2087%20detenidos%20por%20saqueos%20en%20CDMX%20y%20Edomex%20https://www.noreste.net/nacional/hay-87-detenidos-por-saqueos-en-cdmx-y-edomex/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-413997 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-contagios tag-coronavirus tag-covid-19 tag-destacado thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Confirman 585 casos de coronavirus en México; 8 muertos" srcset="https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">4</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" title="Confirman 585 casos de coronavirus en México; 8 muertos"><span>Confirman 585 casos de coronavirus en México; 8 muertos</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Confirman%20585%20casos%20de%20coronavirus%20en%20M%C3%A9xico%3B%208%20muertos&#038;via=fuel_themes&#038;url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Confirman%20585%20casos%20de%20coronavirus%20en%20M%C3%A9xico%3B%208%20muertos%20https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-413996 type-post status-publish format-standard has-post-thumbnail hentry category-veracruz tag-desvio-de-recursos tag-funcionaria tag-ivai tag-yolli-garcia thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Detienen a Yolli García, excomisionada del IVAI" srcset="https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">5</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/" title="Detienen a Yolli García, excomisionada del IVAI"><span>Detienen a Yolli García, excomisionada del IVAI</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Detienen%20a%20Yolli%20Garc%C3%ADa%2C%20excomisionada%20del%20IVAI&#038;via=fuel_themes&#038;url=https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/Billie-Parker-Noticias.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Detienen%20a%20Yolli%20Garc%C3%ADa%2C%20excomisionada%20del%20IVAI%20https://www.noreste.net/veracruz/detienen-a-yolli-garcia-excomisionada-del-ivai/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-413990 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-coronavirus tag-covid-19 tag-el-chote tag-problema-cardiovascular thb-post-share-style2">
  <figure class="post-gallery">
    <a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/">
      <img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Mujer de El Chote no muere por coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/>              <span class="thumb_count">6</span>
          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" title="Mujer de El Chote no muere por coronavirus"><span>Mujer de El Chote no muere por coronavirus</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Mujer%20de%20El%20Chote%20no%20muere%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/1.2-1.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Mujer%20de%20El%20Chote%20no%20muere%20por%20coronavirus%20https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div></div><hr class="thb-sticky-separator thb-fixed"><div id="text-6" class="widget style1 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- art-sidebar-2 --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="2737013555" data-ad-format="auto" data-full-width-responsive="true"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div>				</aside>
			</div>
					<div class="thb-article-nav previous">
			<div class="post post-nav featured-style center-contents post-413929 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-contagios tag-coronavirus tag-covid-19 tag-destacado tag-fase-3 tag-hugo-lopez-gatell thb-post-share-style2">
  <figure class="post-gallery">
    <img width="370" height="355" src="https://www.noreste.net/wp-content/uploads/2020/03/descarga-14-370x355.jpg" class="attachment-theissue-square size-theissue-square wp-post-image" alt="Inminente Fase 3 por Coronavirus; alerta Gatell" srcset="https://www.noreste.net/wp-content/uploads/2020/03/descarga-14-370x355.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/descarga-14-20x19.jpg 20w" sizes="(max-width: 370px) 100vw, 370px"/>  </figure>
  <div class="post-inner-content">
    		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/nacional/" rel="category tag">Nacional</a>		</aside>
	    <div class="post-title"><h6><a href="https://www.noreste.net/nacional/inminente-fase-3-por-coronavirus-alerta-gatell/" title="Inminente Fase 3 por Coronavirus; alerta Gatell"><span>Inminente Fase 3 por Coronavirus; alerta Gatell</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Nota Anterior</span>
		</div>
				<div class="thb-article-nav next">
			<div class="post post-nav featured-style center-contents post-413940 type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-atlantico tag-clima tag-huracanes tag-tormentas-tropicales thb-post-share-style2">
  <figure class="post-gallery">
    <img width="370" height="355" src="https://www.noreste.net/wp-content/uploads/2020/03/huracan-370x355.jpg" class="attachment-theissue-square size-theissue-square wp-post-image" alt="Pronostican huracanes superiores a lo normal" srcset="https://www.noreste.net/wp-content/uploads/2020/03/huracan-370x355.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/huracan-20x19.jpg 20w" sizes="(max-width: 370px) 100vw, 370px"/>  </figure>
  <div class="post-inner-content">
    		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/mundo/" rel="category tag">Mundo</a>		</aside>
	    <div class="post-title"><h6><a href="https://www.noreste.net/mundo/pronostican-huracanes-superiores-a-lo-normal-este-ano/" title="Pronostican huracanes superiores a lo normal este año"><span>Pronostican huracanes superiores a lo normal este año</span></a></h6></div>  </div>
</div>			<span class="thb-article-nav-text">Siguiente Nota</span>
		</div>
					<div class="row">
	<div class="small-12 columns">
		<section id="comments">
			<a class="comment-button" id="comment-toggle">
				View Comments (0)			</a>
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
					<!-- Start #comments -->
					<div class="comments-container">
						
													<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tecnologia/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus/#respond" style="display:none;">Cancel reply</a></small></h4><form action="https://www.noreste.net/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="3" cols="58" class="full" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 large-4 columns"><label>Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name" class="full"/></div>
<div class="small-12 medium-6 large-4 columns"><label>E-mail<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="E-mail" class="full"/></div>
<div class="small-12 medium-12 large-4 columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" placeholder="Website" class="full"/></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn full large" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='413756' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
						</div> <!-- .comments-container -->
				</div>
			</div> <!-- .row -->
		</section>
	</div>
</div> <!-- .row -->
			<!-- Start Related Posts -->
<div class="row hide-on-print">
	<aside class="small-12 columns related-posts related-posts-style4">
		<h6 class="related-posts-title">Te puede interesar</h6>
		<div class="row align-center">
																								<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-414022 type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-coronavirus tag-deportes tag-espn thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/deportes/" rel="category tag">Meta</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" title="Cancela ESPN programación en vivo por Coronavirus"><span>Cancela ESPN programación en vivo por Coronavirus</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Cancela%20ESPN%20programaci%C3%B3n%20en%20vivo%20por%20Coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/espn.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Cancela%20ESPN%20programaci%C3%B3n%20en%20vivo%20por%20Coronavirus%20https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/deportes/cancela-espn-programacion-en-vivo-por-coronavirus/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/espn-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Cancela ESPN programación en vivo por Coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/espn-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/espn-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/espn-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/espn-20x20.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/espn-48x48.jpg 48w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
																												<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-413997 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-contagios tag-coronavirus tag-covid-19 tag-destacado thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/nacional/" rel="category tag">Nacional</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" title="Confirman 585 casos de coronavirus en México; 8 muertos"><span>Confirman 585 casos de coronavirus en México; 8 muertos</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Confirman%20585%20casos%20de%20coronavirus%20en%20M%C3%A9xico%3B%208%20muertos&#038;via=fuel_themes&#038;url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Confirman%20585%20casos%20de%20coronavirus%20en%20M%C3%A9xico%3B%208%20muertos%20https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/nacional/confirman-585-casos-de-coronavirus-en-mexico-8-muertos/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Confirman 585 casos de coronavirus en México; 8 muertos" srcset="https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/02_coronavirusbody_1197870977-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
																												<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-413990 type-post status-publish format-standard has-post-thumbnail hentry category-papantla tag-coronavirus tag-covid-19 tag-el-chote tag-problema-cardiovascular thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/veracruz/papantla/" rel="category tag">Papantla</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" title="Mujer de El Chote no muere por coronavirus"><span>Mujer de El Chote no muere por coronavirus</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Mujer%20de%20El%20Chote%20no%20muere%20por%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/1.2-1.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Mujer%20de%20El%20Chote%20no%20muere%20por%20coronavirus%20https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/veracruz/papantla/mujer-de-el-chote-no-muere-por-coronavirus/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Mujer de El Chote no muere por coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/1.2-1-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
																												<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-413970 type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-actor tag-coronavirus tag-covid-19 tag-fallece-actor tag-serie-you thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/espectaculos/" rel="category tag">Espectáculos</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/" title="Actor de You fallece por complicaciones del COVID-19"><span>Actor de You fallece por complicaciones del COVID-19</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Actor%20de%20You%20fallece%20por%20complicaciones%20del%20COVID-19&#038;via=fuel_themes&#038;url=https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/1585253835.jpeg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Actor%20de%20You%20fallece%20por%20complicaciones%20del%20COVID-19%20https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/espectaculos/actor-de-you-fallece-por-complicaciones-del-covid-19/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/1585253835-180x180.jpeg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Actor de You fallece por complicaciones del COVID-19" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1585253835-180x180.jpeg 180w, https://www.noreste.net/wp-content/uploads/2020/03/1585253835-150x150.jpeg 150w, https://www.noreste.net/wp-content/uploads/2020/03/1585253835-90x90.jpeg 90w, https://www.noreste.net/wp-content/uploads/2020/03/1585253835-20x19.jpeg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
																												<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-413973 type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-coronavirus tag-destacado tag-estados-unidos thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/mundo/" rel="category tag">Mundo</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/" title="Estados Unidos primer lugar en Coronavirus, más de 83 mil infectados"><span>Estados Unidos primer lugar en Coronavirus, más de 83 mil infectados</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Estados%20Unidos%20primer%20lugar%20en%20Coronavirus%2C%20m%C3%A1s%20de%2083%20mil%20infectados&#038;via=fuel_themes&#038;url=https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Estados%20Unidos%20primer%20lugar%20en%20Coronavirus%2C%20m%C3%A1s%20de%2083%20mil%20infectados%20https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/mundo/estados-unidos-primer-lugar-en-coronavirus-mas-83-mil-casos-confirmados/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Estados Unidos primer lugar en Coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/1585072336_981304_1585072888_noticia_normal_recorte1-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
																												<div class="small-12 medium-10 large-8 columns">
						<div class="post style15 post-413960 type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-camila-sodi tag-contagio tag-coronavirus tag-mexico tag-thalia thb-post-share-style2">
  <div class="row no-padding">
    <div class="columns style15-content-column">
      		<aside class="post-category ">
			<a href="https://www.noreste.net/seccion/espectaculos/" rel="category tag">Espectáculos</a>		</aside>
	      <div class="post-title"><h2><a href="https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/" title="Camila Sodi e hija, contagiadas de coronavirus"><span>Camila Sodi e hija, contagiadas de coronavirus</span></a></h2></div>      				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">marzo 26, 2020</li>
																<li class="post-share">0 Compartir										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Camila%20Sodi%20e%20hija%2C%20contagiadas%20de%20coronavirus&#038;via=fuel_themes&#038;url=https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/&#038;media=https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://www.linkedin.com/cws/share?url=https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/" class="post-social-share linkedin">
									<i class="thb-icon-linkedin"></i>
								</a>
															<a href="https://wa.me/?text=Camila%20Sodi%20e%20hija%2C%20contagiadas%20de%20coronavirus%20https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		    </div>
    <figure class="post-gallery columns">
            <a href="https://www.noreste.net/espectaculos/camila-sodi-e-hija-contagiadas-de-coronavirus/"><img width="180" height="180" src="https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1-180x180.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 wp-post-image" alt="Camila Sodi e hija, contagiadas de coronavirus" srcset="https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1-180x180.jpg 180w, https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1-150x150.jpg 150w, https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1-90x90.jpg 90w, https://www.noreste.net/wp-content/uploads/2020/03/publimetro-1-20x19.jpg 20w" sizes="(max-width: 180px) 100vw, 180px"/></a>
    </figure>
  </div>
</div>					</div>
									</div>
	</aside>
</div>
<!-- End Related Posts -->
			</div>
	</div>
	</div>
		</div>
	</div> <!-- End Main -->
		<!-- Start Footer -->
<footer id="footer" class="footer dark footer-full-width-off">
			<div class="row footer-row">
			  		  <div class="small-12 medium-6 large-4 columns">
		  			  </div>
		  <div class="small-12 medium-6 large-4 columns">
		  			  </div>
		  <div class="small-12 large-4 columns">
		      		  </div>
	    	</div>
</footer>
<!-- End Footer -->	<!-- Start subfooter -->
<div class="subfooter style4 dark subfooter-full-width-on">
	<div class="row align-middle subfooter-row">
		<div class="small-12 medium-4 columns text-center medium-text-left">
					</div>
		<div class="small-12 medium-4 columns text-center">
					<div class="footer-logo-holder">
			<a href="https://www.noreste.net/" class="footer-logolink" title="Noreste">
				<img src="https://www.noreste.net/wp-content/uploads/2020/03/noreste.png" class="logoimg" loading="lazy" alt="Noreste"/>
			</a>
		</div>
				</div>
		<div class="small-12 medium-4 columns text-center medium-text-right">
			  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/noreste.net" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
    </div>
  		</div>
	</div>
	<div class="row align-middle align-center">
		<div class="small-12 medium-6 large-4 columns text-center">
					</div>
	</div>
</div>
<!-- End Subfooter -->			<a id="scroll_to_top">
			<span>Regresar al inicio</span>
		</a>
		<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="https://www.noreste.net/" class="logolink" title="Noreste">
			<img src="https://www.noreste.net/wp-content/uploads/2020/03/noreste-logo.png" loading="lazy" class="logoimg logo-dark" alt="Noreste"/>
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-main-menu-1" class="thb-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.noreste.net/seccion/veracruz/">Veracruz<div class="thb-arrow"><i class="thb-icon-down-open-mini"></i></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://www.noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.noreste.net/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.noreste.net/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://www.noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.noreste.net/seccion/deportes/">Meta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.noreste.net/seccion/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.noreste.net/seccion/cultura/">Cultura</a></li>
</ul>								<ul id="menu-main-menu-2" class="thb-secondary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.noreste.net/seccion/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.noreste.net/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.noreste.net/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://www.noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.noreste.net/seccion/deportes/">Meta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="https://www.noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.noreste.net/seccion/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.noreste.net/seccion/cultura/">Cultura</a></li>
</ul>			</div>
			<div class="mobile-menu-bottom">
												  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/noreste.net" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
    </div>
  			</div>
		</div>
</nav>
<!-- End Mobile Menu -->
		<script type='text/javascript' src='https://www.noreste.net/wp-content/themes/theissue/assets/js/vendor.min.js?ver=1.2.3.2'></script>
<script type='text/javascript' src='https://www.noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>//<![CDATA[
var themeajax={"url":"https:\/\/www.noreste.net\/wp-admin\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"https:\/\/www.noreste.net","current_url":"https:\/\/www.noreste.net\/tecnologia\/messenger-y-whatsapp-incrementan-su-uso-por-coronavirus\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":false,"is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
//]]></script>
<script type='text/javascript' src='https://www.noreste.net/wp-content/themes/theissue/assets/js/app.min.js?ver=1.2.3.2'></script>
<script type='text/javascript' src='https://www.noreste.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.noreste.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<aside class="thb-search-popup" data-security="ddf0a4c4ef">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">Presiona ESC para cerrar</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="https://www.noreste.net/">
	<input type="text" name="s" class="search-field" placeholder="Escribe tu búsqueda"/>
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
	<script>jQuery(document.body).on('thb_after_infinite_load',function(){console.log('a');});</script>
</div> <!-- End Wrapper -->
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->